понедельник, 11 сентября 2017 г.

Пакеты, имеющие неудовлетворённые зависимости: held / решение / Packages having unmet dependencies: held / solution / libmysqlclient18


sudo dpkg --configure -a
sudo apt-get install -f
sudo apt-get dist-upgrade
sudo aptitude install libmysqlclient18

Отблагодарить можно через форму справа "Donate" ... )

To reward you via the form on the right "Donate" ... )

:)

Комментариев нет :

Отправить комментарий

друзья )

cridex cms новости со всего мира
парсинг центр